воскресенье, 20 апреля 2008 г.

Необходимо получить 1846kB архивов. После распаковки 5116kB будет занято.
Хотите продолжить? [Y/n/?] Y
ПРЕДУПРЕЖДЕНИЕ: будут установлены версии ненадёжных пакетов!

Ненадёжные пакеты могут скомпроментировать безопасность системы.
Продолжайте установку, если только вам точно это нужно.

  gcc-4.1-doc gcc-doc gcc-doc-base

Хотите игнорировать предупреждение и продолжить?
Чтобы продолжить, наберите фразу "Да"; для отмены введите "Нет": Y
Неверный ввод. Требуется "Да" или "Нет".
Хотите игнорировать предупреждение и продолжить?
Чтобы продолжить, наберите фразу "Да"; для отмены введите "Нет": Yes
Неверный ввод. Требуется "Да" или "Нет".
Хотите игнорировать предупреждение и продолжить?
Чтобы продолжить, наберите фразу "Да"; для отмены введите "Нет": Да
Запись информации расширенных состояний... Готово

:)

Комментариев нет: